<!DOCTYPE html>
<html lang="en" class="lang-en no-js
  
  ">
<head>
  <meta charset="utf-8" />
  <title>CEOs can tackle climate change and build a net-zero economy | World Economic Forum</title>
  <!-- Google Tag Manager -->
<script>
  window.dataLayer = [{
    "locale": "en", 
    "sitename": "weforum.org", 
    "markupVersion": 3, 
    "environment": "production", 
  }]
</script>

<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">

  <link rel="preconnect" href="https://www.google.com">
  <link rel="preconnect" href="https://www.google.co.uk">
  <link rel="preconnect" href="https://www.googletagmanager.com">


    <!-- Production GTM -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W7SZB6C');</script>
  <!-- End Google Tag Manager -->

  
  <link rel="stylesheet" media="all" href="/assets/application-59489685d6520da7a9c360aa9b7248a740d7956c031492a06eb22061ed7c728d.css" />
  
  
  <link rel="stylesheet" media="print" href="/assets/print-52bb5b298dd9c6dbbf5c721d9f43c95cd7690a0f959a24b2e2e6aa39607333eb.css" />
  <link rel="stylesheet" media="all" href="//fast.fonts.net/cssapi/4946bd2e-8cbd-461c-8121-ca6696f6267d.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="9q5IKLrbfT-7fjuIrIe9Pgj49TrS7Ho7xCqnk7NW1GGfhaxDbHeRyFC61-54kYXh8eAM1Fy1ON4-ylli4cmRaQ" />
  <link rel="dns-prefetch" href="https://assets.weforum.org" />
  <meta name="viewport" content="width=device-width, minimum-scale=1.0, initial-scale=1.0" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="description" content="Mitigating climate change by 2030 requires public-private collaboration. Here are three ways companies can use their influence to achieve net-zero targets." />
  <meta name="keywords" content="World Economic Forum,WEF,Davos,Klaus Schwab, globalization, globalization4.0, globalization4, globalization four, what does globalization mean?" />
  <meta property="og:title" content="3 ways CEOs can tackle climate change and build a net-zero economy" />
  <meta property="og:description" content="Mitigating climate change by 2030 requires public-private collaboration. Here are three ways companies can use their influence to help achieve ambitious net-zero targets." />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="https://www.weforum.org/agenda/2021/04/ceos-tackle-climate-change-build-net-zero-economy/" />
  <meta property="og:image" content="https://assets.weforum.org/article/image/responsive_medium_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg" />
  <meta property="og:site_name" content="World Economic Forum" />
  <meta property="fb:pages" content="7746841478" />
  <meta property="fb:app_id" content="1085482764806408" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:title" content="3 ways CEOs can tackle climate change and build a net-zero economy" />
  <meta name="twitter:description" content="Mitigating climate change by 2030 requires public-private collaboration. Here are three ways companies can use their influence to help achieve ambitious net-zero targets." />
  <meta name="twitter:url" content="https://www.weforum.org/agenda/2021/04/ceos-tackle-climate-change-build-net-zero-economy/" />
  <meta name="twitter:image" content="https://assets.weforum.org/article/image/responsive_medium_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg" />
  <meta name="pocket-site-verification" content="0a5ad3db01a37673563584ab440eda" />

  <link rel="canonical" href="https://www.weforum.org/agenda/2021/04/ceos-tackle-climate-change-build-net-zero-economy/">
  

  <script>
//<![CDATA[

  var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 58674;
      _sf_async_config.domain = "weforum.org";
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();

//]]>
</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

  
  <script type="application/ld+json">
//<![CDATA[
{"@context":"http://schema.org","@type":"NewsArticle","headline":"CEOs can tackle climate change and build a net-zero economy","url":"https://www.weforum.org/agenda/2021/04/ceos-tackle-climate-change-build-net-zero-economy/","thumbnailUrl":"https://assets.weforum.org/article/image/responsive_medium_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg","dateCreated":"2021-04-23T08:28:38Z","articleSection":"Climate Change","creator":["Nicole Systrom"],"keywords":["climate-change","environment-and-natural-resource-security","decarbonizing-energy","agenda","toplink","agendablog"]}
//]]>
</script>
  <script>
//<![CDATA[

/*! modernizr 3.6.0 (Custom Build) | MIT *
 * https://modernizr.com/download/?-webp-setclasses !*/
!function(e,n,A){function o(e,n){return typeof e===n}function t(){var e,n,A,t,a,i,l;for(var f in r)if(r.hasOwnProperty(f)){if(e=[],n=r[f],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(A=0;A<n.options.aliases.length;A++)e.push(n.options.aliases[A].toLowerCase());for(t=o(n.fn,"function")?n.fn():n.fn,a=0;a<e.length;a++)i=e[a],l=i.split("."),1===l.length?Modernizr[l[0]]=t:(!Modernizr[l[0]]||Modernizr[l[0]]instanceof Boolean||(Modernizr[l[0]]=new Boolean(Modernizr[l[0]])),Modernizr[l[0]][l[1]]=t),s.push((t?"":"no-")+l.join("-"))}}function a(e){var n=u.className,A=Modernizr._config.classPrefix||"";if(c&&(n=n.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+A+"no-js(\\s|$)");n=n.replace(o,"$1"+A+"js$2")}Modernizr._config.enableClasses&&(n+=" "+A+e.join(" "+A),c?u.className.baseVal=n:u.className=n)}function i(e,n){if("object"==typeof e)for(var A in e)f(e,A)&&i(A,e[A]);else{e=e.toLowerCase();var o=e.split("."),t=Modernizr[o[0]];if(2==o.length&&(t=t[o[1]]),"undefined"!=typeof t)return Modernizr;n="function"==typeof n?n():n,1==o.length?Modernizr[o[0]]=n:(!Modernizr[o[0]]||Modernizr[o[0]]instanceof Boolean||(Modernizr[o[0]]=new Boolean(Modernizr[o[0]])),Modernizr[o[0]][o[1]]=n),a([(n&&0!=n?"":"no-")+o.join("-")]),Modernizr._trigger(e,n)}return Modernizr}var s=[],r=[],l={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var A=this;setTimeout(function(){n(A[e])},0)},addTest:function(e,n,A){r.push({name:e,fn:n,options:A})},addAsyncTest:function(e){r.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=l,Modernizr=new Modernizr;var f,u=n.documentElement,c="svg"===u.nodeName.toLowerCase();!function(){var e={}.hasOwnProperty;f=o(e,"undefined")||o(e.call,"undefined")?function(e,n){return n in e&&o(e.constructor.prototype[n],"undefined")}:function(n,A){return e.call(n,A)}}(),l._l={},l.on=function(e,n){this._l[e]||(this._l[e]=[]),this._l[e].push(n),Modernizr.hasOwnProperty(e)&&setTimeout(function(){Modernizr._trigger(e,Modernizr[e])},0)},l._trigger=function(e,n){if(this._l[e]){var A=this._l[e];setTimeout(function(){var e,o;for(e=0;e<A.length;e++)(o=A[e])(n)},0),delete this._l[e]}},Modernizr._q.push(function(){l.addTest=i}),Modernizr.addAsyncTest(function(){function e(e,n,A){function o(n){var o=n&&"load"===n.type?1==t.width:!1,a="webp"===e;i(e,a&&o?new Boolean(o):o),A&&A(n)}var t=new Image;t.onerror=o,t.onload=o,t.src=n}var n=[{uri:"data:image/webp;base64,UklGRiQAAABXRUJQVlA4IBgAAAAwAQCdASoBAAEAAwA0JaQAA3AA/vuUAAA=",name:"webp"},{uri:"data:image/webp;base64,UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAABBxAR/Q9ERP8DAABWUDggGAAAADABAJ0BKgEAAQADADQlpAADcAD++/1QAA==",name:"webp.alpha"},{uri:"data:image/webp;base64,UklGRlIAAABXRUJQVlA4WAoAAAASAAAAAAAAAAAAQU5JTQYAAAD/////AABBTk1GJgAAAAAAAAAAAAAAAAAAAGQAAABWUDhMDQAAAC8AAAAQBxAREYiI/gcA",name:"webp.animation"},{uri:"data:image/webp;base64,UklGRh4AAABXRUJQVlA4TBEAAAAvAAAAAAfQ//73v/+BiOh/AAA=",name:"webp.lossless"}],A=n.shift();e(A.name,A.uri,function(A){if(A&&"load"===A.type)for(var o=0;o<n.length;o++)e(n[o].name,n[o].uri)})}),t(),a(s),delete l.addTest,delete l.addAsyncTest;for(var p=0;p<Modernizr._q.length;p++)Modernizr._q[p]();e.Modernizr=Modernizr}(window,document);

//]]>
</script>
  <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png?v=lk270KxwRj">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png?v=lk270KxwRj">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png?v=lk270KxwRj">
<link rel="manifest" href="/favicons/site.webmanifest?v=lk270KxwRj">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg?v=lk270KxwRj" color="#035b9c">
<link rel="shortcut icon" href="/favicon.ico?v=lk270KxwRj">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="theme-color" content="#035b9c">

  <script>
  window.HONEYBADGER_CONFIG = {
    apiKey: 'ad81ddae',
    revision: '',
    environment: 'production',
    disabled: 'false'
  }
</script>

  <script src="https://cdn.polyfill.io/v3/polyfill.min.js?features=es6,AbortController,Array.prototype.includes,CustomEvent,Object.entries,Object.values,URL,Math.trunc&amp;flags=gated" crossorigin="anonymous"></script>
  
</head>
<body class="" data-controller="articles" data-action="show" data-gtm-context="Body" data-react="false">
  <script>
  window.VIDEO_APP_SETTINGS = {
    endpoints: {
      collection: 'https://api.weforum.org/v1/en/collections/:slug',
      router_base_url: 'https://www.weforum.org/videos',
      search: 'https://api.weforum.org/v1/en/videos',
      topic: 'https://api.weforum.org/v1/en/topics/:slug'
    },
    locale: 'en',
    jwp: {
      players: {
        default: 'ncRE1zO6',
        feed: 'ncRE1zO6',
        sir_trevor: 'ncRE1zO6'
      }
    }
  }
</script>

    <!-- Google Tag Manager (noscript) -->
    <!-- Production GTM -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7SZB6C"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  <div class="body-wrap">
        <div class="side-drawer">

      <div class="search-widget">
        <form action="/search" accept-charset="UTF-8" method="get">
  <input type="text" maxlength="128" name="query" id="edit-query-1-mobile" size="15" value="" placeholder="Search" class="search-bar">
  <button class="form-submit">
    <img src="/assets/search-blue-d871d0c4e4ad0c8f39f1be35c4b115e26237f1851fb644c6bbf3b5cc5f819dd9.svg" alt="Search">
  </button>
</form>
      </div>
      <ul class="side-drawer__nav">
        <li class="side-drawer__item">
          <a class="side-drawer__link" href="/agenda/archive">Agenda</a>
        </li>
        <li class="side-drawer__item">
          <a class="side-drawer__link" href="/platforms">Platforms</a>
        </li>
        <li class="side-drawer__item">
          <a class="side-drawer__link" href="/reports">Reports</a>
        </li>
        <li class="side-drawer__item">
          <a class="side-drawer__link" href="/events">Events</a>
        </li>
          <li class="side-drawer__item">
            <a class="side-drawer__link" href="/videos">Videos</a>
          </li>
        <li class="side-drawer__item side-drawer--locales">
            <div class="side-drawer__link filter__options js-filter" data-filter-id="locales">
              <div class="filter-show-controls">
                <img class="side-drawer__icon" alt="Language" src="/assets/globe-9ce43cb53e2efa0b14ee85405d6b71bc4d08acaaf2af8ff236216d72474bce22.svg" /> English
              </div>
              <div class="filter-collapse-controls">
                <img class="side-drawer__icon" alt="Language" src="/assets/globe-9ce43cb53e2efa0b14ee85405d6b71bc4d08acaaf2af8ff236216d72474bce22.svg" /> English
              </div>
            </div>

            <div class="filter__content js-filter-content" data-filter-id="locales">
              <ul class="side-drawer__sublinks">
                  <li class="side-drawer__sublink">
                    <a class="locale-selector__item is-active" href="https://www.weforum.org/agenda">English</a>
                  </li>
                  <li class="side-drawer__sublink">
                    <a class="locale-selector__item " href="https://es.weforum.org/agenda">Español</a>
                  </li>
                  <li class="side-drawer__sublink">
                    <a class="locale-selector__item " href="https://fr.weforum.org/agenda">Français</a>
                  </li>
                  <li class="side-drawer__sublink">
                    <a class="locale-selector__item " href="https://cn.weforum.org/agenda">中文</a>
                  </li>
                  <li class="side-drawer__sublink">
                    <a class="locale-selector__item " href="https://jp.weforum.org/agenda">日本語</a>
                  </li>
              </ul>
            </div>
        </li>
      </ul>
      <ul class="side-secondary-nav">
        <li class="drawer-toplink-container">
          <a href="/sign-in">
            <div class="drawer-toplink-button">
              <span class="translation_missing" title="translation missing: en.header.sign-in">Sign In</span>
            </div>
</a>        </li>
      </ul>
    </div>
    <div class="side-drawer__close"></div>

      <div class="event-takeover loading js-event-takeover" data-fragment-path="/fragments/event-takeover" data-event=""></div>
    
    <div class="content-container">
      <div id="cookie-policy" class="cookie-policy">
  <div class="cookie-policy__container">
    <div class="cookie-policy__message"><p>We use cookies to improve your experience on our website. By using our website you consent to all cookies in accordance with our updated <a href="https://www.weforum.org/about/privacy-and-terms-of-use" target="">Cookie Notice</a>.</p></div>
    <div class="cookie-policy__dismiss">
      <a href="#" id="cookie-policy-dismiss" class="cookie-policy__dismiss-link">I accept</a>
    </div>
  </div>
</div>

          <header class="header header--main" data-gtm-context="navigation">
        <div class="row nav">
      <div class="header-container">
        <a class="drawer-icon js-show-hide-menu" alt="Menu">
          <img alt="" src="/assets/hamburger-992a4a691590001f8b9719428be83a1ae7bf6d00af025d689be652900eb6ee07.svg" />
        </a>
        <div class="header-item logo">
          <a href="/"><img class="header-wef__logo" alt="World Economic Forum" aria-label="Home" src="/assets/logo-a85a5952207b868eed1e66df6249c4eafa233373b72e6da3f95c840a3c225fb8.svg" /></a>
        </div>
        <div class="header-pane-selectors" role="navigation">
          <div class="header-pane" data-pane="agenda">
            <a class="header-item__link link--selected" href="/agenda/archive">Agenda</a>
          </div>
          <div class="header-pane" data-pane="projects">
            <a class="header-item__link" href="/platforms">Platforms</a>
          </div>
          <div class="header-pane" data-pane="reports">
            <a class="header-item__link" href="/reports">Reports</a>
          </div>
          <div class="header-pane" data-pane="events">
              <a class="header-item__link" href="/events">Events</a>
          </div>
            <div class="header-pane">
              <a class="header-item__link" href="/videos">Videos</a>
            </div>
        </div>
        <div class="header-secondary-links">
          <div class="header-item">
            <div class="header-item__link header-item__link--locales">
  <div class="locale-selector js-locale-selector">
    <div class="locale-selector__toggler js-locale-toggler">
      <img class="icon--globe" alt="Language" src="/assets/globe-9ce43cb53e2efa0b14ee85405d6b71bc4d08acaaf2af8ff236216d72474bce22.svg" />
      English
    </div>
    <ul class="locale-selector__list">
        <li class="locale-selector__item">
          <a class="locale-selector__link is-active" href="https://www.weforum.org/agenda">English</a>
        </li>
        <li class="locale-selector__item">
          <a class="locale-selector__link " href="https://es.weforum.org/agenda">Español</a>
        </li>
        <li class="locale-selector__item">
          <a class="locale-selector__link " href="https://fr.weforum.org/agenda">Français</a>
        </li>
        <li class="locale-selector__item">
          <a class="locale-selector__link " href="https://cn.weforum.org/agenda">中文</a>
        </li>
        <li class="locale-selector__item">
          <a class="locale-selector__link " href="https://jp.weforum.org/agenda">日本語</a>
        </li>
    </ul>
  </div>
</div>

          </div>
          <div class="header-item">
            <a class="header-item__link toplink" href="/sign-in">
              <div class="header-toplink-button">
                Sign-in
              </div>
            </a>
          </div>
          <div class="header-item search">
            <a aria-label="Search" href="" class="header-item__link header-item__link--search js-search-bar">
              <img class="search-bar--icon" alt="Search" src="/assets/search-blue-d871d0c4e4ad0c8f39f1be35c4b115e26237f1851fb644c6bbf3b5cc5f819dd9.svg" />
              <img class="search-bar--close" src="/assets/cancel-13f58202dff932876cd3c32f438c9f30787bb208826f1fa4c2eb69ae1f1c6e8a.svg" />
            </a>
          </div>
        </div>
      </ul>
    </div>
  </header>

  <div class="search-container" data-gtm-context="search">
    <div class="search__content">
      <div class="row">
        <div class="search-bar-container">
          <form action="/search" accept-charset="UTF-8" method="get">
  <input type="text" maxlength="128" name="query" id="edit-query-1" size="15" value="" placeholder="Search" class="search-bar">
  <button class="form-submit">
    <img src="/assets/search-blue-d871d0c4e4ad0c8f39f1be35c4b115e26237f1851fb644c6bbf3b5cc5f819dd9.svg" alt="Search">
  </button>
</form>
        </div>
      </div>
    </div>
  </div>

  <div class="meganav-container loading js-meganav-container" data-fragment-path="/fragments/meganav?locale=en"></div>

      <section class="content-container--content">
        


<div class="row">
  <div class="small-12 columns">
    <ul class="topic-list" data-gtm-subcontext="article-topics">
      <li class="topic-list__item">
        <a href="/agenda/archive/climate-change">Climate Change</a>
      </li>
      <li class="topic-list__item">
        <a href="/agenda/archive/environment-and-natural-resource-security">Environment and Natural Resource Security</a>
      </li>
      <li class="topic-list__item">
        <a href="/agenda/archive/decarbonizing-energy">Decarbonizing Energy</a>
      </li>
</ul>

    <h1 class="article__headline">3 ways CEOs can tackle climate change and build a net-zero economy</h1>
      <div class="article__lead-image">
        

    <figure class="st__content-block st__content-block--image st__content-block--image-">
      <div class="st__content-block--image-inner">
        
        <figure class="placeholder letterbox  cropped"><div class="placeholder-inner"><noscript><img src="https://assets.weforum.org/article/image/w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg" srcset="https://assets.weforum.org/article/image/responsive_big_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 1600w, https://assets.weforum.org/article/image/responsive_large_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 800w, https://assets.weforum.org/article/image/responsive_medium_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 485w, https://assets.weforum.org/article/image/responsive_small_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 350w, https://assets.weforum.org/article/image/responsive_tiny_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 97w" webp_srcset="https://assets.weforum.org/article/image/responsive_big_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 97w" sizes="100vw" html="{:loading=&gt;&quot;eager&quot;, :class=&gt;&quot;&quot;, :alt=&gt;&quot;Solar panel, wind turbines and trees.&quot;, :style=&gt;&quot;width: 100.0%; margin-left: -0.0%; margin-top: -15.09%;&quot;}" use_picture="true"></noscript><picture><source type="image/webp" srcset="https://assets.weforum.org/article/image/responsive_big_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 97w" sizes="100vw"><img loading="eager" class="" alt="Solar panel, wind turbines and trees." style="width: 100.0%; margin-left: -0.0%; margin-top: -15.09%;" src="https://assets.weforum.org/article/image/w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg" srcset="https://assets.weforum.org/article/image/responsive_big_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 1600w, https://assets.weforum.org/article/image/responsive_large_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 800w, https://assets.weforum.org/article/image/responsive_medium_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 485w, https://assets.weforum.org/article/image/responsive_small_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 350w, https://assets.weforum.org/article/image/responsive_tiny_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 97w" sizes="100vw"></picture></div></figure>
          <figcaption>
              <div class="image__caption">
                Some CEOs are optimistic about their ability to become net-zero, but less sure about how to achieve it.
              </div>
              <div class="image__credit">
                Image: Freepik.
              </div>
          </figcaption>
      </div>
    </figure>
    

      </div>
  </div>
</div>

<div class="row">
  <div class="small-12 medium-4 columns">

    <div class="article-details" data-gtm-context="sidebar">

      <div class="article-published">23 Apr 2021</div>
          <ol class="article-authors">
        <li class="article-authors__author">
          <div class="author-details">
            <a data-gtm-class="author" class="article-author" href="/agenda/authors/nicole-systrom">Nicole Systrom</a>
            <span>Founder, Sutro Energy Group</span>
          </div>
          
        </li>
    </ol>


      <div class="article-details__meta">
        
<div class="social-sharing " data-gtm-subcontext="social-share">
    <a aria-label="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.weforum.org%2Fagenda%2F2021%2F04%2Fceos-tackle-climate-change-build-net-zero-economy%2F" class="social-share--container js-social-share" target="_blank">
      <span class="social-share social-share--facebook social-share--inline">
        <svg height="20" viewBox="0 0 11 20" width="11" xmlns="http://www.w3.org/2000/svg">
          <path d="m35.867145 3049.07836v2.41072h3.4821429v3.61607h-3.4821429v8.4375h-3.4821429v-8.4375h-2.7083333v-3.61607h2.7083333v-2.41072c0-1.32428.4163096-2.45732 1.247381-3.40393.8295238-.945 1.8339286-1.4175 3.0085714-1.4175h2.7083334v3.61608h-2.7083334c-.215119 0-.3977381.12053-.5478571.35839-.1501191.23786-.2259524.52071-.2259524.84696" fill="currentColor" fill-rule="evenodd" transform="translate(-29 -3044)"/>
        </svg>
      </span>
    </a>
    <a aria-label="Twitter" href="https://twitter.com/intent/tweet?via=wef&amp;text=CEOs%20can%20tackle%20climate%20change%20and%20build%20a%20net-zero%20economy&amp;url=https%3A%2F%2Fwww.weforum.org%2Fagenda%2F2021%2F04%2Fceos-tackle-climate-change-build-net-zero-economy%2F" class="social-share--container js-social-share" target="_blank">
      <span class="social-share social-share--twitter social-share--inline">
        <svg height="18" viewBox="0 0 22 18" width="22" xmlns="http://www.w3.org/2000/svg">
          <path d="m124.4459 3048.51736c-.576347.8625-1.2825 1.59735-2.115 2.20455v.55028c0 1.13505-.164424 2.26837-.49327 3.40342-.328846 1.13333-.8325 2.22353-1.514423 3.2706-.680192 1.04535-1.493654 1.96823-2.438654 2.7669-.94673.79868-2.080384 1.43693-3.402692 1.91648s-2.745.7176-4.266346.7176c-2.563269 0-4.744039-.57443-6.538846-1.725.335769.0483.673269.07245 1.010769.07245 1.841538 0 3.605192-.67103 5.2875-2.01308-.913846-.01552-1.734231-.29842-2.462885-.85042-.730384-.55028-1.230577-1.2489-1.504038-2.09588.273461.0483.536538.07245.794423.07245.384231 0 .759808-.0483 1.130192-.1449-.977884-.19147-1.791346-.67792-2.440384-1.46107-.649039-.78143-.972693-1.68533-.972693-2.70653v-.0483c.6075.33465 1.249616.51233 1.921154.52785-1.265192-.84697-1.898654-2.0217-1.898654-3.52245 0-.70207.193847-1.39035.578077-2.06137 1.073077 1.29375 2.365962 2.32185 3.880385 3.07912 1.514423.759 3.146538 1.1868 4.892885 1.28168-.064039-.27083-.096924-.59858-.096924-.98153 0-1.1661.413654-2.16487 1.239231-2.9946.823846-.83145 1.829423-1.24717 3.016731-1.24717 1.216731 0 2.260385.4485 3.125769 1.34205.943269-.19148 1.841539-.53475 2.691346-1.02983-.320192 1.02293-.94673 1.80435-1.874423 2.34773.816923-.09488 1.633846-.31913 2.45077-.67103" fill="currentColor" fill-rule="evenodd" transform="translate(-103 -3046)"/>
        </svg>
      </span>
    </a>
    <a aria-label="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;source=WEF&amp;url=https%3A%2F%2Fwww.weforum.org%2Fagenda%2F2021%2F04%2Fceos-tackle-climate-change-build-net-zero-economy%2F" class="social-share--container js-social-share" target="_blank">
      <span class="social-share social-share--linkedin social-share--inline">
        <svg height="18" viewBox="0 0 19 18" width="19" xmlns="http://www.w3.org/2000/svg">
          <path d="m732.631028 2560.61302h-.023077c-.669231 0-1.213846-.19314-1.633846-.58385-.42-.38775-.63077-.86987-.63077-1.44339 0-.5868.213847-1.07039.641539-1.45372.427692-.38186.989231-.57353 1.687692-.57353.684616 0 1.232308.19167 1.646154.57353.412308.38333.626154.86692.64 1.45372 0 .57352-.212308 1.05564-.64 1.44339-.427692.39071-.990769.58385-1.687692.58385zm-1.903077 1.84295h3.846154v11.42628h-3.846154zm10 11.42628v-6.63462c0-.70916.203077-1.25467.609231-1.63801.406153-.38186.915384-.57352 1.527692-.57352.627692 0 1.132308.2123 1.516923.63545.384615.42314.576923 1.07185.576923 1.94467v6.26603h3.846154v-6.63462c0-1.62326-.423077-2.88974-1.270769-3.79794-.847693-.90821-1.963077-1.36231-3.344616-1.36231-1.40923 0-2.563077.64872-3.461538 1.94615l-.127692-1.57756h-3.781539l.063077 2.58013v8.84615z" fill="currentColor" fill-rule="evenodd" transform="translate(-730 -2556)"/>
        </svg>
      </span>
    </a>
    <a aria-label="Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=CEOs%20can%20tackle%20climate%20change%20and%20build%20a%20net-zero%20economy&amp;url=https%3A%2F%2Fwww.weforum.org%2Fagenda%2F2021%2F04%2Fceos-tackle-climate-change-build-net-zero-economy%2F" class="social-share--container js-social-share" target="_blank">
      <span class="social-share social-share--flipboard social-share--inline">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" focusable="false" width="1em" height="1em" style="-ms-transform: rotate(360deg); -webkit-transform: rotate(360deg); transform: rotate(360deg);" preserveAspectRatio="xMidYMid meet" viewBox="0 0 960 960">
          <path d="M927.998 320h-288v288q0 13-9.5 22.5t-22.5 9.5h-288v288q0 13-9.5 22.5t-22.5 9.5h-256q-13 0-22.5-9.5t-9.5-22.5V32q0-13 9.5-22.5t22.5-9.5h896q13 0 22.5 9.5t9.5 22.5v256q0 13-9.5 22.5t-22.5 9.5z" fill="currentColor"/>
        </svg>
      </span>
    </a>
    <a aria-label="WhatsApp" href="whatsapp://send?text=CEOs%20can%20tackle%20climate%20change%20and%20build%20a%20net-zero%20economy+https%3A%2F%2Fwww.weforum.org%2Fagenda%2F2021%2F04%2Fceos-tackle-climate-change-build-net-zero-economy%2F" data-action="share/whatsapp/share" class="social-share--container social-share--container-whatsapp">
      <div class="social-share social-share--whatsapp social-share--inline">
        <svg height="22" viewBox="0 0 22 22" width="22" xmlns="http://www.w3.org/2000/svg">
          <path d="m16.263466 8.84819082c-.2705301.14707123-1.6008765.8592244-1.8501815.95988966s-.4313373.1531397-.6252412-.11423008c-.1942637-.26629888-.7461164-.8627941-.913399-1.03949376-.1680021-.17669965-.3295287-.19312023-.6000588-.04569203-.2705302.14671426-1.1483141.46905728-2.1656801 1.43965599-.79216406.7553464-1.31163948 1.6716859-1.46237369 1.9515496-.15073422.2795067-.00107925.4222943.14210027.553302.12878961.1181567.28779802.3094921.43169703.4640597.14353926.1545675.19426366.2666558.29283448.4458543.09893057.1791984.05899859.3405484-.00467672.4797663-.06403506.1395749-.56444386 1.5060523-.77345717 2.06221-.20901331.5558007-.44212971.4733409-.60293685.4794093-.16080714.0060685-.34391863.0356969-.52774962.0424794-.18383098.0067824-.48493966-.0503327-.7479151-.3152037-.26297543-.2638001-1.00009811-.8992049-1.05082251-2.245335-.0507244-1.3457732.88749714-2.6833361 1.01844524-2.8703878.1309481-.1877657 1.79226215-3.10527344 4.55332444-4.30540325 2.7614219-1.19941587 2.7754521-.8338796 3.2823363-.80674996.5072441.02641571 1.6562776.60113581 1.9102594 1.23118611.2539817.62969333.2744874 1.17764076.2097328 1.29436963-.0647546.11637189-.2460673.19204932-.5162377.33876359m-5.0638061-6.48612689c-1.82607845 0-3.52660499.5436638-4.94652846 1.47499594l-3.45501521-1.09732273 1.12313177 3.3126724c-1.07636459 1.47106929-1.71203846 3.27840338-1.71203846 5.23066686 0 4.9197469 4.03312947 8.9217265 8.99045036 8.9217265 4.9576806 0 8.9908101-4.0019796 8.9908101-8.9217265 0-4.91903291-4.0331295-8.92101247-8.9908101-8.92101247m0 19.63793607c-5.96461395 0-10.7999804-4.7980204-10.7999804-10.7169236 0-2.02472819.56660235-3.91809181 1.54979233-5.53373355l-1.94947183-5.74934285 5.97972332 1.89943209c1.5472741-.8488723 3.32658534-1.33292227 5.21993658-1.33292227 5.9646139 0 10.8003401 4.79837741 10.8003401 10.71656658 0 5.9189032-4.8357262 10.7169236-10.8003401 10.7169236" fill="currentColor" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 22)"/>
        </svg>
      </div>
    </a>
</div>

      </div>

      

      

  <div class="sidebar-tout ">
    <div class="sidebar-tout__header">
      <div class="sidebar-tout__title">UpLink - Take Action for the SDGs</div>
      
    </div>
      
      <a href="https://buff.ly/2OyxMPN">
        <figure><noscript><img src="https://assets.weforum.org/tout/image/responsive_medium_s45tT0KIvTxap24yg-8gFSHTnwxKRJF7DpbQQ3UNKdE.jpg" sizes="(max-width: 40.0624em) calc(100vw - 42px), (max-width: 1192px) calc(33vw - 42px), 360px" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;}" use_picture="false"></noscript><img loading="lazy" class=" js-lazyload" data-src="https://assets.weforum.org/tout/image/responsive_medium_s45tT0KIvTxap24yg-8gFSHTnwxKRJF7DpbQQ3UNKdE.jpg" data-sizes="(max-width: 40.0624em) calc(100vw - 42px), (max-width: 1192px) calc(33vw - 42px), 360px"></figure>
</a>      
      <div class="sidebar-tout__more">
        <a href="https://buff.ly/2OyxMPN">
          <span class="sidebar-tout__more-link">Take action on UpLink</span>
          <span class="sidebar-tout__more-arrow">
            <img src="/assets/further-reading-arrow--grey-36cab81d11904deaeb07ca52a6feb4e3aec296b0cfd62e20f358bb1e6c5bf9ca.svg" />
          </span>
</a></div>  </div>


      <div class="hide-until-loaded loading js-featured-event-key-moments" data-fragment-path="/fragments/key-moments/for/59607">
          <div class="further-reading-group sidebar-tout">
    <div class="list-group__header">
      <div class="further-reading__header-title">Most Popular</div>
    </div>
      <div class="row collapse">
        <article class="tout tout--mini tout--article"><a class="tout__link" href="https://www.weforum.org/agenda/2021/04/sea-ice-cover-arctic-antarctica/"><figure class="placeholder tiny  "><div class="placeholder-inner"><noscript><img src="https://assets.weforum.org/article/image/7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.jpg" srcset="https://assets.weforum.org/article/image/responsive_big_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.jpg 1600w, https://assets.weforum.org/article/image/responsive_large_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.jpg 800w, https://assets.weforum.org/article/image/responsive_medium_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.jpg 485w, https://assets.weforum.org/article/image/responsive_small_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.jpg 350w, https://assets.weforum.org/article/image/responsive_tiny_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.jpg 97w" webp_srcset="https://assets.weforum.org/article/image/responsive_big_webp_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.webp 97w" sizes="84px" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;}" use_picture="true"></noscript><picture><source type="image/webp" data-srcset="https://assets.weforum.org/article/image/responsive_big_webp_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.webp 97w" data-sizes="84px"><img loading="lazy" class=" js-lazyload" data-src="https://assets.weforum.org/article/image/7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.jpg" data-srcset="https://assets.weforum.org/article/image/responsive_big_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.jpg 1600w, https://assets.weforum.org/article/image/responsive_large_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.jpg 800w, https://assets.weforum.org/article/image/responsive_medium_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.jpg 485w, https://assets.weforum.org/article/image/responsive_small_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.jpg 350w, https://assets.weforum.org/article/image/responsive_tiny_7HIXGBWxZRmy7HxqzXqKRnkqqbV_eMpj2v4906oXOls.jpg 97w" data-sizes="84px"></picture></div></figure><div class="tout__details"><h3 class="tout__title">This chart shows more than 30 years of Arctic sea ice cover </h3><div class="tout__meta"><div class="caption"><span class="article__author bold">Katharina  Buchholz · Statista</span> <span>19 Apr 2021</span></div></div></div></a></article>
        <article class="tout tout--mini tout--article"><a class="tout__link" href="https://www.weforum.org/agenda/2021/04/how-has-covid-19-affected-the-us-labour-market/"><figure class="placeholder tiny  "><div class="placeholder-inner"><noscript><img src="https://assets.weforum.org/article/image/dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.jpg" srcset="https://assets.weforum.org/article/image/responsive_big_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.jpg 1600w, https://assets.weforum.org/article/image/responsive_large_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.jpg 800w, https://assets.weforum.org/article/image/responsive_medium_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.jpg 485w, https://assets.weforum.org/article/image/responsive_small_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.jpg 350w, https://assets.weforum.org/article/image/responsive_tiny_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.jpg 97w" webp_srcset="https://assets.weforum.org/article/image/responsive_big_webp_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.webp 97w" sizes="84px" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;}" use_picture="true"></noscript><picture><source type="image/webp" data-srcset="https://assets.weforum.org/article/image/responsive_big_webp_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.webp 97w" data-sizes="84px"><img loading="lazy" class=" js-lazyload" data-src="https://assets.weforum.org/article/image/dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.jpg" data-srcset="https://assets.weforum.org/article/image/responsive_big_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.jpg 1600w, https://assets.weforum.org/article/image/responsive_large_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.jpg 800w, https://assets.weforum.org/article/image/responsive_medium_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.jpg 485w, https://assets.weforum.org/article/image/responsive_small_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.jpg 350w, https://assets.weforum.org/article/image/responsive_tiny_dXO7sB3o8JQxylwHylRsMC0MoVbD9CaTIjHijE1RulM.jpg 97w" data-sizes="84px"></picture></div></figure><div class="tout__details"><h3 class="tout__title">6 things to know about the pandemic&#39;s impact on US employment</h3><div class="tout__meta"><div class="caption"><span class="article__author bold">Rakesh  Kochhar and Jesse Bennett · Pew Research Center</span> <span>19 Apr 2021</span></div></div></div></a></article>
        <article class="tout tout--mini tout--article"><a class="tout__link" href="https://www.weforum.org/agenda/2021/04/covid-19-coronavirus-pandemic-19-april-2021/"><figure class="placeholder tiny  "><div class="placeholder-inner"><noscript><img src="https://assets.weforum.org/article/image/-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.JPG" srcset="https://assets.weforum.org/article/image/responsive_big_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.JPG 1600w, https://assets.weforum.org/article/image/responsive_large_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.JPG 800w, https://assets.weforum.org/article/image/responsive_medium_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.JPG 485w, https://assets.weforum.org/article/image/responsive_small_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.JPG 350w, https://assets.weforum.org/article/image/responsive_tiny_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.JPG 97w" webp_srcset="https://assets.weforum.org/article/image/responsive_big_webp_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.webp 97w" sizes="84px" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;}" use_picture="true"></noscript><picture><source type="image/webp" data-srcset="https://assets.weforum.org/article/image/responsive_big_webp_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.webp 97w" data-sizes="84px"><img loading="lazy" class=" js-lazyload" data-src="https://assets.weforum.org/article/image/-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.JPG" data-srcset="https://assets.weforum.org/article/image/responsive_big_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.JPG 1600w, https://assets.weforum.org/article/image/responsive_large_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.JPG 800w, https://assets.weforum.org/article/image/responsive_medium_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.JPG 485w, https://assets.weforum.org/article/image/responsive_small_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.JPG 350w, https://assets.weforum.org/article/image/responsive_tiny_-sxXWjZfFDOCbL7BePB-cKp59UjpBJlkpbFcKbm4tvc.JPG 97w" data-sizes="84px"></picture></div></figure><div class="tout__details"><h3 class="tout__title">COVID-19: What you need to know about the coronavirus pandemic on 19 April</h3><div class="tout__meta"><div class="caption"><span class="article__author bold">Sam  Bridgeworth </span> <span>19 Apr 2021</span></div></div></div></a></article>

      <div class="further-reading__more">
        <a href="/agenda/archive">
          <span class="further-reading__more-link">More on the agenda</span>
          <span class="further-reading__more-arrow">
            <img src="/assets/further-reading-arrow-598edec070a1d83510192900304a2df7edbcfab53ecc4502b1c4c2b19fc4b31f.svg" />
          </span>
</a>      </div>
    </div>
  </div>

      </div>

        

  <div class="sidebar-tout sidebar-tout--impact-stories">
    <div class="sidebar-tout__header">
      <div class="sidebar-tout__title">Forum in focus</div>
      
    </div>
      <div class="sidebar-tout__sub-title">The one essential element needed to accelerate action on climate change</div>
      <a href="/our-impact/accelerating-climate-action">
        <figure><noscript><img src="https://assets.weforum.org/vertical_page/image/giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.jpg" srcset="https://assets.weforum.org/vertical_page/image/responsive_big_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.jpg 1600w, https://assets.weforum.org/vertical_page/image/responsive_large_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.jpg 800w, https://assets.weforum.org/vertical_page/image/responsive_medium_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.jpg 485w, https://assets.weforum.org/vertical_page/image/responsive_small_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.jpg 350w, https://assets.weforum.org/vertical_page/image/responsive_tiny_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.jpg 97w" webp_srcset="https://assets.weforum.org/vertical_page/image/responsive_big_webp_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.webp 1600w, https://assets.weforum.org/vertical_page/image/responsive_large_webp_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.webp 800w, https://assets.weforum.org/vertical_page/image/responsive_medium_webp_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.webp 485w, https://assets.weforum.org/vertical_page/image/responsive_small_webp_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.webp 350w, https://assets.weforum.org/vertical_page/image/responsive_tiny_webp_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.webp 97w" sizes="(max-width: 40.0624em) calc(100vw - 42px), (max-width: 1192px) calc(33vw - 42px), 360px" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;}" use_picture="false"></noscript><img loading="lazy" class=" js-lazyload" data-src="https://assets.weforum.org/vertical_page/image/giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.jpg" data-srcset="https://assets.weforum.org/vertical_page/image/responsive_big_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.jpg 1600w, https://assets.weforum.org/vertical_page/image/responsive_large_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.jpg 800w, https://assets.weforum.org/vertical_page/image/responsive_medium_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.jpg 485w, https://assets.weforum.org/vertical_page/image/responsive_small_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.jpg 350w, https://assets.weforum.org/vertical_page/image/responsive_tiny_giG6WUGrj5Pfim21yIRro6JZk4P7481THFzjnIJJlfc.jpg 97w" data-sizes="(max-width: 40.0624em) calc(100vw - 42px), (max-width: 1192px) calc(33vw - 42px), 360px"></figure>
</a>      
      <div class="sidebar-tout__more">
        <a href="/our-impact/accelerating-climate-action">
          <span class="sidebar-tout__more-link">Read more about this project</span>
          <span class="sidebar-tout__more-arrow">
            <img src="/assets/further-reading-arrow--grey-36cab81d11904deaeb07ca52a6feb4e3aec296b0cfd62e20f358bb1e6c5bf9ca.svg" />
          </span>
</a></div>  </div>




        

  <div class="sidebar-tout ">
    <div class="sidebar-tout__header">
      <div class="sidebar-tout__title">Explore context</div>
      <noscript><img src="/assets/tmap-icon-2045d4d484cd2c52255f705c433a7290911308b18f88496a3163e92d39ee491e.svg" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;sidebar-tout__icon&quot;, :alt=&gt;&quot;&quot;}" use_picture="true"></noscript><picture><img loading="lazy" class="sidebar-tout__icon js-lazyload" alt="" data-src="/assets/tmap-icon-2045d4d484cd2c52255f705c433a7290911308b18f88496a3163e92d39ee491e.svg"></picture>
    </div>
      <div class="sidebar-tout__sub-title">Climate Change</div>
      <a href="https://intelligence.weforum.org/topics/a1Gb0000000LHVfEAO?tab=publications">
        <figure><noscript><img src="https://assets.weforum.org/topic/transformation_map_image/GwZHQiPnmIXirY4NLuKl3pz2hywYJ-_xZXpqCXdXM8c.png" srcset="https://assets.weforum.org/topic/transformation_map_image/responsive_medium_GwZHQiPnmIXirY4NLuKl3pz2hywYJ-_xZXpqCXdXM8c.png 620w, https://assets.weforum.org/topic/transformation_map_image/responsive_small_GwZHQiPnmIXirY4NLuKl3pz2hywYJ-_xZXpqCXdXM8c.png 350w, https://assets.weforum.org/topic/transformation_map_image/responsive_tiny_GwZHQiPnmIXirY4NLuKl3pz2hywYJ-_xZXpqCXdXM8c.png 97w" webp_srcset="https://assets.weforum.org/topic/transformation_map_image/responsive_medium_webp_GwZHQiPnmIXirY4NLuKl3pz2hywYJ-_xZXpqCXdXM8c.webp 620w, https://assets.weforum.org/topic/transformation_map_image/responsive_small_webp_GwZHQiPnmIXirY4NLuKl3pz2hywYJ-_xZXpqCXdXM8c.webp 350w, https://assets.weforum.org/topic/transformation_map_image/responsive_tiny_webp_GwZHQiPnmIXirY4NLuKl3pz2hywYJ-_xZXpqCXdXM8c.webp 97w" sizes="(max-width: 40.0624em) calc(100vw - 42px), (max-width: 1192px) calc(33vw - 42px), 360px" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;}" use_picture="false"></noscript><img loading="lazy" class=" js-lazyload" data-src="https://assets.weforum.org/topic/transformation_map_image/GwZHQiPnmIXirY4NLuKl3pz2hywYJ-_xZXpqCXdXM8c.png" data-srcset="https://assets.weforum.org/topic/transformation_map_image/responsive_medium_GwZHQiPnmIXirY4NLuKl3pz2hywYJ-_xZXpqCXdXM8c.png 620w, https://assets.weforum.org/topic/transformation_map_image/responsive_small_GwZHQiPnmIXirY4NLuKl3pz2hywYJ-_xZXpqCXdXM8c.png 350w, https://assets.weforum.org/topic/transformation_map_image/responsive_tiny_GwZHQiPnmIXirY4NLuKl3pz2hywYJ-_xZXpqCXdXM8c.png 97w" data-sizes="(max-width: 40.0624em) calc(100vw - 42px), (max-width: 1192px) calc(33vw - 42px), 360px"></figure>
</a>      
      <div class="sidebar-tout__more">
        <a href="https://intelligence.weforum.org/topics/a1Gb0000000LHVfEAO?tab=publications">
          <span class="sidebar-tout__more-link">Explore the latest strategic trends, research and analysis</span>
          <span class="sidebar-tout__more-arrow">
            <img src="/assets/further-reading-arrow--grey-36cab81d11904deaeb07ca52a6feb4e3aec296b0cfd62e20f358bb1e6c5bf9ca.svg" />
          </span>
</a></div>  </div>

    </div>
  </div>
  <div class="article-show-container">


    <div class="article-body"><div class="st__content-block st__content-block--list">
    <ul>
        <li>Urgency to mitigate climate change by 2030 requires public-private collaboration.<br></li>
        <li>Many CEOs are taking action but huge challenges remain to achieve ambitious climate targets.<br></li>
        <li>We outline three keys ways companies can use their influence and acumen to get to net-zero.</li>
    </ul>
</div>
<div class="st__content-block st__content-block--text">
    <p>A growing number of CEOs get it: they have an obligation to address climate change. Advocates and environmentalists everywhere are cheering commitments by big companies that demonstrate the various ways they are taking on climate change, from asset manager <a href="https://www.blackrock.com/corporate/investor-relations/larry-fink-ceo-letter" target="_blank" rel="noopener">BlackRock’s</a> push for portfolio companies to disclose net-zero plans to <a href="https://newsroom.ibm.com/2021-02-16-IBM-Commits-To-Net-Zero-Greenhouse-Gas-Emissions-By-2030" target="_blank" rel="noopener">IBM’s commitment</a> to hit net-zero greenhouse gas emissions by 2030.</p>
</div>
  <div class="st__content-block st__content-block--searchable-list st__content-block--searchable-list-default list-group" data-gtm-subcontext="body__list">
    <h3 class="list-group__header">
      <span class="list-group__title">Have you read?</span>
    </h3>
    <ul class="list-group__items">
        <li class="list-group__item">
          <a href="https://www.weforum.org/agenda/2021/01/corporate-action-esg-climate-change">
            Corporate action on climate change needed more than ever
</a>        </li>
        <li class="list-group__item">
          <a href="https://www.weforum.org/agenda/2020/12/climate-change-covid-19-response">
            How the institutional response to COVID-19 can prepare us for climate change
</a>        </li>
        <li class="list-group__item">
          <a href="https://www.weforum.org/agenda/2021/03/4-questions-ceos-must-ask-this-year-to-reach-net-zero">
            4 questions CEOs must answer this year to achieve net zero
</a>        </li>
    </ul>
  </div>
<div class="st__content-block st__content-block--text">
    <p>As the US rejoins the Paris Climate Agreement and we approach the UN Climate Change Conference (COP26) in Glasgow this November, we’ll likely see a steady drumbeat of announcements in the months to come. But can companies really get there?</p>
</div>
<div class="st__content-block st__content-block--text">
    <p>While many leaders I’ve spoken to are optimistic about their ability to use cleaner sources of energy, reduce buildings emissions and improve energy efficiency, making commitments is one thing; meeting them is quite another.</p>
</div>
<div class="st__content-block st__content-block--text">
    <p>As one energy utility CEO told me, he thought 80% of getting to net-zero was achievable. The hard part was the remaining 20%, because of everything from the intermittency of renewable technology to the high cost of energy storage to the challenge of upgrading our grid infrastructure, “The last mile” as this CEO called it.</p>
</div>
<div class="st__content-block st__content-block--text">
    <p>So even though we’re just starting the race, it’s that last mile that we need to keep in mind. Here’s three key things companies can do to make it to the finish line:</p>
</div>
<h3 class="st__content-block st__content-block--heading st__content-block--heading-3" id="1-support-early-stage-entrepreneurs-and-scale-solutions">
    1. Support early-stage entrepreneurs and scale solutions
</h3><div class="st__content-block st__content-block--text">
    <p>Large corporations generally have the infrastructure, networks and the resources to scale technologies that startups don’t. But we can’t expect a successful company to abandon a corporate culture developed over decades to suddenly launch a quixotic quest for blue-sky innovation.</p>
</div>
<div class="st__content-block st__content-block--text">
    <p>Fortunately, corporations are showing a greater interest in supporting climate entrepreneurship – and government is playing a part as well. The Department of Energy offers <a href="https://www.energy.gov/eere/amo/lab-embedded-entrepreneurship-programs" target="_blank" rel="noopener">Lab-Embedded Entrepreneurship Programs</a>, in which top scientists and engineers are assigned to US national laboratories where they perform early-stage research and development and train to be entrepreneurs. Providing scientists with entrepreneurial acumen and skills gives them a better chance to succeed in the innovation ecosystem and seize commercial and investment opportunities. Using balance sheets or corporate philanthropy, the private sector can and should partner with government and the NGO community to support promising new developments.</p>
</div>
<div class="st__content-block st__content-block--text">
    <p>And it’s not just about championing the little guy. Microsoft, for example, <a href="https://www.microsoft.com/en-us/corporate-responsibility/sustainability/climate-innovation-fund" target="_blank" rel="noopener">has committed</a> to being carbon negative by 2030 and water positive with net-zero waste. At the same time, its <a href="https://www.microsoft.com/en-us/corporate-responsibility/sustainability/climate-innovation-fund" target="_blank" rel="noopener">Climate Innovation Fund</a> focuses on investing in developed climate solutions that require capital to scale in the market. The company prioritizes technologies that are relevant to its core business and help suppliers and customers reduce their carbon footprints.<br></p>
</div>


    <figure class="st__content-block st__content-block--image st__content-block--image-default modal-link">
      <div class="st__content-block--image-inner">
        <span class="st__content-block__zoom">Click to enlarge</span>
        <noscript><img src="https://assets.weforum.org/editor/7cOtcv6-q5k3hnWQlg6_Pk41dH7-7YpU26JC0r9PbvI.jpg" srcset="https://assets.weforum.org/editor/responsive_large_NAEjTeceKDyB0Y6aACU8OfFv7QX8M0-DT28wKKeLz_8.jpg 850w, https://assets.weforum.org/editor/responsive_medium_cap_zhVmXX_lohgKs3KNnV-K4LMbRj2Oh28DikkiBS4.jpg 640w, https://assets.weforum.org/editor/responsive_small_FvbTTWpi5sk5Ht6IM7MOrzXsyR5Q2B5NXSUERJkqS74.jpg 320w" webp_srcset="https://assets.weforum.org/editor/responsive_large_webp_rD8RKjvFABuOEKbsY-2YV_BUriaQwXxjOQ7x5kNDvwM.webp 850w, https://assets.weforum.org/editor/responsive_medium_webp_owTJRRmjZqSg9wgSn5XDQsEXi2Laa9j-5STm7Hs8gZs.webp 640w, https://assets.weforum.org/editor/responsive_small_webp_ylt1-py3nFvYrUDnZx5FmkcaSKnIjz3XOjrTv54nCqc.webp 320w" sizes="100vw" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;, :alt=&gt;&quot;&quot;}" use_picture="true"></noscript><picture><source type="image/webp" data-srcset="https://assets.weforum.org/editor/responsive_large_webp_rD8RKjvFABuOEKbsY-2YV_BUriaQwXxjOQ7x5kNDvwM.webp 850w, https://assets.weforum.org/editor/responsive_medium_webp_owTJRRmjZqSg9wgSn5XDQsEXi2Laa9j-5STm7Hs8gZs.webp 640w, https://assets.weforum.org/editor/responsive_small_webp_ylt1-py3nFvYrUDnZx5FmkcaSKnIjz3XOjrTv54nCqc.webp 320w" data-sizes="100vw"><img loading="lazy" class=" js-lazyload" alt="" data-src="https://assets.weforum.org/editor/7cOtcv6-q5k3hnWQlg6_Pk41dH7-7YpU26JC0r9PbvI.jpg" data-srcset="https://assets.weforum.org/editor/responsive_large_NAEjTeceKDyB0Y6aACU8OfFv7QX8M0-DT28wKKeLz_8.jpg 850w, https://assets.weforum.org/editor/responsive_medium_cap_zhVmXX_lohgKs3KNnV-K4LMbRj2Oh28DikkiBS4.jpg 640w, https://assets.weforum.org/editor/responsive_small_FvbTTWpi5sk5Ht6IM7MOrzXsyR5Q2B5NXSUERJkqS74.jpg 320w" data-sizes="100vw"></picture>
      </div>
    </figure>
    
<h3 class="st__content-block st__content-block--heading st__content-block--heading-3" id="2-lend-climate-innovators-political-capital">
    2. Lend climate innovators political capital
</h3><div class="st__content-block st__content-block--text">
    <p>Big companies have no problem making their voice heard in policy debates – even those outside their areas of expertise or narrow self-interest, as we saw last spring when <a href="https://www.washingtonpost.com/business/economy/corporate-america-weighs-in-on-policing-reform/2020/06/30/4b27ecfe-bb22-11ea-80b9-40ece9a701dc_story.html" target="_blank" rel="noopener">CEOs endorsed police reform</a> during racial justice protests. At the same time, early-stage entrepreneurs lack the capacity and expertise to engage with policymakers, which has led to a fundamental misunderstanding of how early-stage innovation works in many parts of government. One way to bridge that gap would be for corporates to lend their lobbying expertise to climate innovators to ensure the trillions of dollars President Biden promises to invest, as part of his <a href="https://joebiden.com/clean-energy/" target="_blank" rel="noopener">Build Back Better</a> plan, are effective in incentivizing entrepreneurs and scientists. At a minimum, corporations should swear off lobbying against climate change regulation, which often undermines them.</p>
</div>
  <div class="st__content-block st__content-block--snippet st__content-block--snippet-default">
    <div class="snippet-content js-snippet-content">
      <div class="snippet-content__header">
        <span class="snippet-content__caption"></span>
        <h4 class="snippet-content__title">What&#39;s the World Economic Forum doing about the transition to clean energy?</h4>
      </div>
      <div class="snippet-content__body">
        <div class="st__content-block st__content-block--text">
    <p>Moving to clean energy is key to combating climate change, yet in the past five years, the energy transition has stagnated. </p>
</div>
<div class="st__content-block st__content-block--text">
    <p>Energy consumption and production contribute to two-thirds of global emissions, and 81% of the global energy system is still based on fossil fuels, the same percentage as 30 years ago. Plus, improvements in the energy intensity of the global economy (the amount of energy used per unit of economic activity) are slowing. In 2018 energy intensity improved by 1.2%, the slowest rate since 2010. </p>
</div>
<div class="st__content-block st__content-block--text">
    <p>Effective policies, private-sector action and public-private cooperation are needed to create a more inclusive, sustainable, affordable and secure global energy system. </p>
</div>
<div class="st__content-block st__content-block--text">
    <p>Benchmarking progress is essential to a successful transition. The World Economic Forum’s <a href="https://www.weforum.org/reports/http-reports-weforum-org-fostering-effective-energy-transition-2020">Energy Transition Index</a>, which ranks 115 economies on how well they balance energy security and access with environmental sustainability and affordability, shows that the biggest challenge facing energy transition is the lack of readiness among the world’s largest emitters, including US, China, India and Russia. The 10 countries that score the highest in terms of readiness account for only 2.6% of global annual emissions.</p>
</div>


    <figure class="st__content-block st__content-block--image st__content-block--image-default">
      <div class="st__content-block--image-inner">
        
        <noscript><img src="https://assets.weforum.org/editor/zgwLF7Hp8Fat4vnN0V0Ntn9ZMehqJKXVUJTAaFYi3gE.png" srcset="https://assets.weforum.org/editor/responsive_large_JV1tX0jU3H8qxKl9sDYRRnXlx8IpSV3_-iLQCmLWAxM.png 850w, https://assets.weforum.org/editor/responsive_medium_mS1UKXPfHBa0o4ny-MmMFEsn_Ru7O0-Jky3dJMMDlmI.png 640w, https://assets.weforum.org/editor/responsive_small_tzHx6lqDLarxZLpy15nm_K2_0OsOlgFM7xUpv_m0kVc.png 320w" webp_srcset="https://assets.weforum.org/editor/responsive_large_webp_KTAs285KcVYqC6Gn0YwmPs2J08IKQ3EqYkan7YeNYFU.webp 850w, https://assets.weforum.org/editor/responsive_medium_webp_vmWUJDSJy5qkhz-9LwEyk2exBErkaJblUB1HWrqNBBg.webp 640w, https://assets.weforum.org/editor/responsive_small_webp_zz5TYdofC0t2DpVbnRDxcpkPPifhQKUX3imEr1CipVQ.webp 320w" sizes="100vw" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;, :alt=&gt;&quot;&quot;}" use_picture="true"></noscript><picture><source type="image/webp" data-srcset="https://assets.weforum.org/editor/responsive_large_webp_KTAs285KcVYqC6Gn0YwmPs2J08IKQ3EqYkan7YeNYFU.webp 850w, https://assets.weforum.org/editor/responsive_medium_webp_vmWUJDSJy5qkhz-9LwEyk2exBErkaJblUB1HWrqNBBg.webp 640w, https://assets.weforum.org/editor/responsive_small_webp_zz5TYdofC0t2DpVbnRDxcpkPPifhQKUX3imEr1CipVQ.webp 320w" data-sizes="100vw"><img loading="lazy" class=" js-lazyload" alt="" data-src="https://assets.weforum.org/editor/zgwLF7Hp8Fat4vnN0V0Ntn9ZMehqJKXVUJTAaFYi3gE.png" data-srcset="https://assets.weforum.org/editor/responsive_large_JV1tX0jU3H8qxKl9sDYRRnXlx8IpSV3_-iLQCmLWAxM.png 850w, https://assets.weforum.org/editor/responsive_medium_mS1UKXPfHBa0o4ny-MmMFEsn_Ru7O0-Jky3dJMMDlmI.png 640w, https://assets.weforum.org/editor/responsive_small_tzHx6lqDLarxZLpy15nm_K2_0OsOlgFM7xUpv_m0kVc.png 320w" data-sizes="100vw"></picture>
      </div>
    </figure>
    
<div class="st__content-block st__content-block--text">
    <p>To future-proof the global energy system, the Forum’s <a href="https://www.weforum.org/system-initiatives/shaping-the-future-of-energy">Shaping the Future of Energy and Materials Platform</a> is working on initiatives including, <a href="https://www.weforum.org/projects/systemic-efficiency">Systemic Efficiency</a>, <a href="https://www.weforum.org/projects/innovation-and-clean-energy">Innovation and Clean Energy</a> and the <a href="https://www.weforum.org/projects/global-battery-alliance">Global Battery Alliance</a> to encourage and enable innovative energy investments, technologies and solutions.</p>
</div>
<div class="st__content-block st__content-block--text">
    <p>Additionally, the <a href="https://www.weforum.org/mission-possible/action-areas">Mission Possible Platform</a> (MPP) is working to assemble public and private partners to further the industry transition to set heavy industry and mobility sectors on the pathway towards net-zero emissions. MPP is an initiative created by the World Economic Forum and the Energy Transitions Commission. </p>
</div>
<div class="st__content-block st__content-block--text">
    <p>Is your organisation interested in working with the World Economic Forum? <a href="https://www.weforum.org/contact-us/memberships-and-partnerships?name=clean-energy">Find out more here</a>.</p>
</div>

      </div>
      <div class="snippet-content__footer">
        <button class="snippet-content__button js-snippet-content__button" data-hide-text="Hide" data-show-text="Show"><span>Show</span></button>
      </div>
    </div>
  </div>
<h3 class="st__content-block st__content-block--heading st__content-block--heading-3" id="3-make-net-zero-part-of-a-business-strategy">
    3. Make net-zero part of a business strategy
</h3><div class="st__content-block st__content-block--text">
    <p>A goal of net-zero carbon emissions by 2050 is a laudable one. But achieving it will require a full-scale review of a company’s business strategy, including products, operations, vendors and supply chains. The good news is that while 60% of the 100 CEOs at large companies <a href="https://fortune.com/2021/01/27/many-companies-still-have-no-net-zero-climate-plan/?utm_source=email&amp;utm_medium=newsletter&amp;utm_campaign=ceo-daily&amp;utm_content=2021021612pm" target="_blank" rel="noopener">surveyed</a> recently said they have already taken that important step, four in 10 of these companies haven’t. The more companies with a net-zero strategy, the clearer the demand for “last mile” innovation will be.</p>
</div>
<div class="st__content-block st__content-block--text">
    <p>Regarding climate, Jesper Brodin, the CEO of Ingka Group, which owns IKEA, <a href="https://fortune.com/2021/01/29/ceos-discuss-working-with-government-in-2021-ceo-daily/" target="_blank" rel="noopener">put it simply</a>: “We have definitely shifted the dialogue from the ‘why’ and are now focused fully on the ‘how.’” We need more leaders who are ready to ask: how does my company reach net-zero? If current technology doesn't get us there, how can we support the research and startups that could?</p>
</div>
<div class="st__content-block st__content-block--text">
    <p>Getting there won’t be easy. But after developing lifesaving vaccines faster than ever, there’s no reason we can’t apply the same urgency and commitment to problem-solving to addressing climate change. And we have to start now.</p>
</div>
<div class="st__content-block st__content-block--iframe " style="">
  <noscript>
    <iframe src="https://open.spotify.com/embed-podcast/episode/12Y16wYmot74ZDAX18kMBk" width="100%" height="232" frameborder="0" scrolling="no"  marginheight="0" marginwidth="0"></iframe>
  </noscript>
  <iframe class="js-lazyload" data-src="https://open.spotify.com/embed-podcast/episode/12Y16wYmot74ZDAX18kMBk" width="100%" height="232" frameborder="0" scrolling="no"  marginheight="0" marginwidth="0"></iframe>
</div>
</div>
    
    

    <div class="post-article" data-gtm-subcontext="article-footer">
      <div class="post-article__share">
        <div class="post-article__share__title">Share</div>
        
<div class="social-sharing " data-gtm-subcontext="social-share">
    <a aria-label="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.weforum.org%2Fagenda%2F2021%2F04%2Fceos-tackle-climate-change-build-net-zero-economy%2F" class="social-share--container js-social-share" target="_blank">
      <span class="social-share social-share--facebook social-share--inline">
        <svg height="20" viewBox="0 0 11 20" width="11" xmlns="http://www.w3.org/2000/svg">
          <path d="m35.867145 3049.07836v2.41072h3.4821429v3.61607h-3.4821429v8.4375h-3.4821429v-8.4375h-2.7083333v-3.61607h2.7083333v-2.41072c0-1.32428.4163096-2.45732 1.247381-3.40393.8295238-.945 1.8339286-1.4175 3.0085714-1.4175h2.7083334v3.61608h-2.7083334c-.215119 0-.3977381.12053-.5478571.35839-.1501191.23786-.2259524.52071-.2259524.84696" fill="currentColor" fill-rule="evenodd" transform="translate(-29 -3044)"/>
        </svg>
      </span>
    </a>
    <a aria-label="Twitter" href="https://twitter.com/intent/tweet?via=wef&amp;text=CEOs%20can%20tackle%20climate%20change%20and%20build%20a%20net-zero%20economy&amp;url=https%3A%2F%2Fwww.weforum.org%2Fagenda%2F2021%2F04%2Fceos-tackle-climate-change-build-net-zero-economy%2F" class="social-share--container js-social-share" target="_blank">
      <span class="social-share social-share--twitter social-share--inline">
        <svg height="18" viewBox="0 0 22 18" width="22" xmlns="http://www.w3.org/2000/svg">
          <path d="m124.4459 3048.51736c-.576347.8625-1.2825 1.59735-2.115 2.20455v.55028c0 1.13505-.164424 2.26837-.49327 3.40342-.328846 1.13333-.8325 2.22353-1.514423 3.2706-.680192 1.04535-1.493654 1.96823-2.438654 2.7669-.94673.79868-2.080384 1.43693-3.402692 1.91648s-2.745.7176-4.266346.7176c-2.563269 0-4.744039-.57443-6.538846-1.725.335769.0483.673269.07245 1.010769.07245 1.841538 0 3.605192-.67103 5.2875-2.01308-.913846-.01552-1.734231-.29842-2.462885-.85042-.730384-.55028-1.230577-1.2489-1.504038-2.09588.273461.0483.536538.07245.794423.07245.384231 0 .759808-.0483 1.130192-.1449-.977884-.19147-1.791346-.67792-2.440384-1.46107-.649039-.78143-.972693-1.68533-.972693-2.70653v-.0483c.6075.33465 1.249616.51233 1.921154.52785-1.265192-.84697-1.898654-2.0217-1.898654-3.52245 0-.70207.193847-1.39035.578077-2.06137 1.073077 1.29375 2.365962 2.32185 3.880385 3.07912 1.514423.759 3.146538 1.1868 4.892885 1.28168-.064039-.27083-.096924-.59858-.096924-.98153 0-1.1661.413654-2.16487 1.239231-2.9946.823846-.83145 1.829423-1.24717 3.016731-1.24717 1.216731 0 2.260385.4485 3.125769 1.34205.943269-.19148 1.841539-.53475 2.691346-1.02983-.320192 1.02293-.94673 1.80435-1.874423 2.34773.816923-.09488 1.633846-.31913 2.45077-.67103" fill="currentColor" fill-rule="evenodd" transform="translate(-103 -3046)"/>
        </svg>
      </span>
    </a>
    <a aria-label="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;source=WEF&amp;url=https%3A%2F%2Fwww.weforum.org%2Fagenda%2F2021%2F04%2Fceos-tackle-climate-change-build-net-zero-economy%2F" class="social-share--container js-social-share" target="_blank">
      <span class="social-share social-share--linkedin social-share--inline">
        <svg height="18" viewBox="0 0 19 18" width="19" xmlns="http://www.w3.org/2000/svg">
          <path d="m732.631028 2560.61302h-.023077c-.669231 0-1.213846-.19314-1.633846-.58385-.42-.38775-.63077-.86987-.63077-1.44339 0-.5868.213847-1.07039.641539-1.45372.427692-.38186.989231-.57353 1.687692-.57353.684616 0 1.232308.19167 1.646154.57353.412308.38333.626154.86692.64 1.45372 0 .57352-.212308 1.05564-.64 1.44339-.427692.39071-.990769.58385-1.687692.58385zm-1.903077 1.84295h3.846154v11.42628h-3.846154zm10 11.42628v-6.63462c0-.70916.203077-1.25467.609231-1.63801.406153-.38186.915384-.57352 1.527692-.57352.627692 0 1.132308.2123 1.516923.63545.384615.42314.576923 1.07185.576923 1.94467v6.26603h3.846154v-6.63462c0-1.62326-.423077-2.88974-1.270769-3.79794-.847693-.90821-1.963077-1.36231-3.344616-1.36231-1.40923 0-2.563077.64872-3.461538 1.94615l-.127692-1.57756h-3.781539l.063077 2.58013v8.84615z" fill="currentColor" fill-rule="evenodd" transform="translate(-730 -2556)"/>
        </svg>
      </span>
    </a>
    <a aria-label="Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=CEOs%20can%20tackle%20climate%20change%20and%20build%20a%20net-zero%20economy&amp;url=https%3A%2F%2Fwww.weforum.org%2Fagenda%2F2021%2F04%2Fceos-tackle-climate-change-build-net-zero-economy%2F" class="social-share--container js-social-share" target="_blank">
      <span class="social-share social-share--flipboard social-share--inline">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" focusable="false" width="1em" height="1em" style="-ms-transform: rotate(360deg); -webkit-transform: rotate(360deg); transform: rotate(360deg);" preserveAspectRatio="xMidYMid meet" viewBox="0 0 960 960">
          <path d="M927.998 320h-288v288q0 13-9.5 22.5t-22.5 9.5h-288v288q0 13-9.5 22.5t-22.5 9.5h-256q-13 0-22.5-9.5t-9.5-22.5V32q0-13 9.5-22.5t22.5-9.5h896q13 0 22.5 9.5t9.5 22.5v256q0 13-9.5 22.5t-22.5 9.5z" fill="currentColor"/>
        </svg>
      </span>
    </a>
    <a aria-label="WhatsApp" href="whatsapp://send?text=CEOs%20can%20tackle%20climate%20change%20and%20build%20a%20net-zero%20economy+https%3A%2F%2Fwww.weforum.org%2Fagenda%2F2021%2F04%2Fceos-tackle-climate-change-build-net-zero-economy%2F" data-action="share/whatsapp/share" class="social-share--container social-share--container-whatsapp">
      <div class="social-share social-share--whatsapp social-share--inline">
        <svg height="22" viewBox="0 0 22 22" width="22" xmlns="http://www.w3.org/2000/svg">
          <path d="m16.263466 8.84819082c-.2705301.14707123-1.6008765.8592244-1.8501815.95988966s-.4313373.1531397-.6252412-.11423008c-.1942637-.26629888-.7461164-.8627941-.913399-1.03949376-.1680021-.17669965-.3295287-.19312023-.6000588-.04569203-.2705302.14671426-1.1483141.46905728-2.1656801 1.43965599-.79216406.7553464-1.31163948 1.6716859-1.46237369 1.9515496-.15073422.2795067-.00107925.4222943.14210027.553302.12878961.1181567.28779802.3094921.43169703.4640597.14353926.1545675.19426366.2666558.29283448.4458543.09893057.1791984.05899859.3405484-.00467672.4797663-.06403506.1395749-.56444386 1.5060523-.77345717 2.06221-.20901331.5558007-.44212971.4733409-.60293685.4794093-.16080714.0060685-.34391863.0356969-.52774962.0424794-.18383098.0067824-.48493966-.0503327-.7479151-.3152037-.26297543-.2638001-1.00009811-.8992049-1.05082251-2.245335-.0507244-1.3457732.88749714-2.6833361 1.01844524-2.8703878.1309481-.1877657 1.79226215-3.10527344 4.55332444-4.30540325 2.7614219-1.19941587 2.7754521-.8338796 3.2823363-.80674996.5072441.02641571 1.6562776.60113581 1.9102594 1.23118611.2539817.62969333.2744874 1.17764076.2097328 1.29436963-.0647546.11637189-.2460673.19204932-.5162377.33876359m-5.0638061-6.48612689c-1.82607845 0-3.52660499.5436638-4.94652846 1.47499594l-3.45501521-1.09732273 1.12313177 3.3126724c-1.07636459 1.47106929-1.71203846 3.27840338-1.71203846 5.23066686 0 4.9197469 4.03312947 8.9217265 8.99045036 8.9217265 4.9576806 0 8.9908101-4.0019796 8.9908101-8.9217265 0-4.91903291-4.0331295-8.92101247-8.9908101-8.92101247m0 19.63793607c-5.96461395 0-10.7999804-4.7980204-10.7999804-10.7169236 0-2.02472819.56660235-3.91809181 1.54979233-5.53373355l-1.94947183-5.74934285 5.97972332 1.89943209c1.5472741-.8488723 3.32658534-1.33292227 5.21993658-1.33292227 5.9646139 0 10.8003401 4.79837741 10.8003401 10.71656658 0 5.9189032-4.8357262 10.7169236-10.8003401 10.7169236" fill="currentColor" fill-rule="evenodd" transform="matrix(0 -1 1 0 0 22)"/>
        </svg>
      </div>
    </a>
</div>

      </div>
      <div class="post-article__license">
        <div class="post-article__license__title">License and Republishing</div>
        <p class="post-article__license__description"></p>
      </div>
      <div class="article-footer">
            <div id="byline" class="article-footer__author">
              <div class="article-footer__author__title">Written by</div>
                <p>
                  <a data-gtm-class="author" href="/agenda/authors/nicole-systrom">Nicole Systrom</a>, <span>Founder, Sutro Energy Group</span>
                </p>
            </div>
        <p class="article-footer__source">The views expressed in this article are those of the author alone and not the World Economic Forum.</p>
      </div>
    </div>

    

  <div class="sidebar-tout ">
    <div class="sidebar-tout__header">
      <div class="sidebar-tout__title">UpLink - Take Action for the SDGs</div>
      
    </div>
      
      <a href="https://buff.ly/2OyxMPN">
        <figure><noscript><img src="https://assets.weforum.org/tout/image/responsive_medium_s45tT0KIvTxap24yg-8gFSHTnwxKRJF7DpbQQ3UNKdE.jpg" sizes="(max-width: 40.0624em) calc(100vw - 42px), (max-width: 1192px) calc(33vw - 42px), 360px" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;}" use_picture="false"></noscript><img loading="lazy" class=" js-lazyload" data-src="https://assets.weforum.org/tout/image/responsive_medium_s45tT0KIvTxap24yg-8gFSHTnwxKRJF7DpbQQ3UNKdE.jpg" data-sizes="(max-width: 40.0624em) calc(100vw - 42px), (max-width: 1192px) calc(33vw - 42px), 360px"></figure>
</a>      
      <div class="sidebar-tout__more">
        <a href="https://buff.ly/2OyxMPN">
          <span class="sidebar-tout__more-link">Take action on UpLink</span>
          <span class="sidebar-tout__more-arrow">
            <img src="/assets/further-reading-arrow--grey-36cab81d11904deaeb07ca52a6feb4e3aec296b0cfd62e20f358bb1e6c5bf9ca.svg" />
          </span>
</a></div>  </div>


      

  <div class="sidebar-tout ">
    <div class="sidebar-tout__header">
      <div class="sidebar-tout__title">Explore context</div>
      <noscript><img src="/assets/tmap-icon-2045d4d484cd2c52255f705c433a7290911308b18f88496a3163e92d39ee491e.svg" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;sidebar-tout__icon&quot;, :alt=&gt;&quot;&quot;}" use_picture="true"></noscript><picture><img loading="lazy" class="sidebar-tout__icon js-lazyload" alt="" data-src="/assets/tmap-icon-2045d4d484cd2c52255f705c433a7290911308b18f88496a3163e92d39ee491e.svg"></picture>
    </div>
      <div class="sidebar-tout__sub-title">Climate Change</div>
      <a href="https://intelligence.weforum.org/topics/a1Gb0000000LHVfEAO?tab=publications">
        <figure><noscript><img src="https://assets.weforum.org/topic/transformation_map_image/responsive_medium_GwZHQiPnmIXirY4NLuKl3pz2hywYJ-_xZXpqCXdXM8c.png" sizes="(max-width: 40.0624em) calc(100vw - 42px), (max-width: 1192px) calc(33vw - 42px), 360px" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;}" use_picture="false"></noscript><img loading="lazy" class=" js-lazyload" data-src="https://assets.weforum.org/topic/transformation_map_image/responsive_medium_GwZHQiPnmIXirY4NLuKl3pz2hywYJ-_xZXpqCXdXM8c.png" data-sizes="(max-width: 40.0624em) calc(100vw - 42px), (max-width: 1192px) calc(33vw - 42px), 360px"></figure>
</a>      
      <div class="sidebar-tout__more">
        <a href="https://intelligence.weforum.org/topics/a1Gb0000000LHVfEAO?tab=publications">
          <span class="sidebar-tout__more-link">Explore the latest strategic trends, research and analysis</span>
          <span class="sidebar-tout__more-arrow">
            <img src="/assets/further-reading-arrow--grey-36cab81d11904deaeb07ca52a6feb4e3aec296b0cfd62e20f358bb1e6c5bf9ca.svg" />
          </span>
</a></div>  </div>



    <div class="post-article" data-gtm-subcontext="article-footer">
      <div class="newsletter">
        <div class="newsletter__callout">
          <h2>Subscribe for updates</h2>
          <div class="newsletter__callout__description">A weekly update of what’s on the Global Agenda</div>
        </div>
        <form action="https://weforum.us3.list-manage.com/subscribe/?u=79c86265202b9840297f805ad&amp;id=7361259375" method="post" target="_blank" class="newsletter__form">
          <div class="newsletter__form__field">
            <input type="email" name="EMAIL" placeholder="Email" autocomplete="email" class="newsletter__form__input">
            <input type="submit" value="Subscribe" name="subscribe" class="newsletter__form__submit">
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

  
    <section class="highlights-section highlights-section--featured" data-gtm-subcontext="collection" data-gtm-id="climate-change">
      <div class="row">
        <div class="columns">
            <h2 class="sub-title">
              <span class="highlight__featured-text">More on</span>
              Climate Change
                <a class="view-all-link" href="/agenda/archive/climate-change">                    View all <img alt="" src="/assets/thin-chevron-220c508e09cd7918af0f6e1e281e2ed54258a771dbfe49a9f662004e66ccc42d.svg" /></a>            </h2>
        </div>
      </div>

      <div class="row">
        <div class="highlights-section__grid columns">
          <div class="grid-tout-list">
                  <article class="tout tout--medium tout--article"><a class="tout__link" href="https://www.weforum.org/agenda/2021/04/renewable-energy-storage-pumped-batteries-thermal-mechanical/"><figure class="placeholder large  "><div class="placeholder-inner"><noscript><img src="https://assets.weforum.org/article/image/6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.JPG" srcset="https://assets.weforum.org/article/image/responsive_big_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.JPG 1600w, https://assets.weforum.org/article/image/responsive_large_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.JPG 800w, https://assets.weforum.org/article/image/responsive_medium_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.JPG 485w, https://assets.weforum.org/article/image/responsive_small_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.JPG 350w, https://assets.weforum.org/article/image/responsive_tiny_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.JPG 97w" webp_srcset="https://assets.weforum.org/article/image/responsive_big_webp_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.webp 97w" sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;}" use_picture="true"></noscript><picture><source type="image/webp" data-srcset="https://assets.weforum.org/article/image/responsive_big_webp_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.webp 97w" data-sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px"><img loading="lazy" class=" js-lazyload" data-src="https://assets.weforum.org/article/image/6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.JPG" data-srcset="https://assets.weforum.org/article/image/responsive_big_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.JPG 1600w, https://assets.weforum.org/article/image/responsive_large_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.JPG 800w, https://assets.weforum.org/article/image/responsive_medium_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.JPG 485w, https://assets.weforum.org/article/image/responsive_small_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.JPG 350w, https://assets.weforum.org/article/image/responsive_tiny_6kmVvHXeC6zvpdo9WQgMXIkUWTImgTxRYa1CM85YWdc.JPG 97w" data-sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px"></picture></div></figure><div class="tout__details"><h3 class="tout__title">How can we store renewable energy? 4 technologies that can help</h3><p class="tout__description ">Pumped hydro, batteries, thermal, and mechanical energy storage store solar, wind, hydro and other renewable energy to supply peaks in demand for power.</p><div class="tout__meta"><div class="caption"><span class="article__author bold">Victoria Masterson</span> <span>23 Apr 2021</span></div></div></div></a></article>
                  <article class="tout tout--medium tout--article"><a class="tout__link" href="https://www.weforum.org/agenda/2021/04/ceos-tackle-climate-change-build-net-zero-economy/"><figure class="placeholder large  "><div class="placeholder-inner"><noscript><img src="https://assets.weforum.org/article/image/w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg" srcset="https://assets.weforum.org/article/image/responsive_big_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 1600w, https://assets.weforum.org/article/image/responsive_large_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 800w, https://assets.weforum.org/article/image/responsive_medium_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 485w, https://assets.weforum.org/article/image/responsive_small_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 350w, https://assets.weforum.org/article/image/responsive_tiny_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 97w" webp_srcset="https://assets.weforum.org/article/image/responsive_big_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 97w" sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;}" use_picture="true"></noscript><picture><source type="image/webp" data-srcset="https://assets.weforum.org/article/image/responsive_big_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.webp 97w" data-sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px"><img loading="lazy" class=" js-lazyload" data-src="https://assets.weforum.org/article/image/w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg" data-srcset="https://assets.weforum.org/article/image/responsive_big_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 1600w, https://assets.weforum.org/article/image/responsive_large_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 800w, https://assets.weforum.org/article/image/responsive_medium_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 485w, https://assets.weforum.org/article/image/responsive_small_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 350w, https://assets.weforum.org/article/image/responsive_tiny_w1kGHw6kVeF0FM0una5oUjzyhiObU1_cy_ciI39UzAI.jpg 97w" data-sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px"></picture></div></figure><div class="tout__details"><h3 class="tout__title">3 ways CEOs can tackle climate change and build a net-zero economy</h3><p class="tout__description ">Mitigating climate change by 2030 requires public-private collaboration. Here are three ways companies can use their influence to achieve net-zero targets.</p><div class="tout__meta"><div class="caption"><span class="article__author bold">Nicole Systrom</span> <span>23 Apr 2021</span></div></div></div></a></article>
                  <article class="tout tout--small tout--article"><a class="tout__link" href="https://www.weforum.org/agenda/2021/04/governments-drive-faster-bigger-better-energy-transition/"><figure class="placeholder small  "><div class="placeholder-inner"><noscript><img src="https://assets.weforum.org/article/image/izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.jpg" srcset="https://assets.weforum.org/article/image/responsive_big_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.jpg 1600w, https://assets.weforum.org/article/image/responsive_large_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.jpg 800w, https://assets.weforum.org/article/image/responsive_medium_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.jpg 485w, https://assets.weforum.org/article/image/responsive_small_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.jpg 350w, https://assets.weforum.org/article/image/responsive_tiny_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.jpg 97w" webp_srcset="https://assets.weforum.org/article/image/responsive_big_webp_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.webp 97w" sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;}" use_picture="true"></noscript><picture><source type="image/webp" data-srcset="https://assets.weforum.org/article/image/responsive_big_webp_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.webp 97w" data-sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px"><img loading="lazy" class=" js-lazyload" data-src="https://assets.weforum.org/article/image/izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.jpg" data-srcset="https://assets.weforum.org/article/image/responsive_big_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.jpg 1600w, https://assets.weforum.org/article/image/responsive_large_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.jpg 800w, https://assets.weforum.org/article/image/responsive_medium_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.jpg 485w, https://assets.weforum.org/article/image/responsive_small_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.jpg 350w, https://assets.weforum.org/article/image/responsive_tiny_izXjB-6kt-rFJVDNvS-qLKioe_W21x61bfV7ONv7zbQ.jpg 97w" data-sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px"></picture></div></figure><div class="tout__details"><h3 class="tout__title">How governments can drive a faster, bigger and better energy transition</h3><div class="tout__meta"><div class="caption"><span class="article__author bold">Nigel Topping</span> <span>23 Apr 2021</span></div></div></div></a></article>
                  <article class="tout tout--small tout--article"><a class="tout__link" href="https://www.weforum.org/agenda/2021/04/rising-temperatures-satellite-images/"><figure class="placeholder small  "><div class="placeholder-inner"><noscript><img src="https://assets.weforum.org/article/image/KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.jpg" srcset="https://assets.weforum.org/article/image/responsive_big_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.jpg 1600w, https://assets.weforum.org/article/image/responsive_large_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.jpg 800w, https://assets.weforum.org/article/image/responsive_medium_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.jpg 485w, https://assets.weforum.org/article/image/responsive_small_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.jpg 350w, https://assets.weforum.org/article/image/responsive_tiny_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.jpg 97w" webp_srcset="https://assets.weforum.org/article/image/responsive_big_webp_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.webp 97w" sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;}" use_picture="true"></noscript><picture><source type="image/webp" data-srcset="https://assets.weforum.org/article/image/responsive_big_webp_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.webp 97w" data-sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px"><img loading="lazy" class=" js-lazyload" data-src="https://assets.weforum.org/article/image/KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.jpg" data-srcset="https://assets.weforum.org/article/image/responsive_big_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.jpg 1600w, https://assets.weforum.org/article/image/responsive_large_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.jpg 800w, https://assets.weforum.org/article/image/responsive_medium_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.jpg 485w, https://assets.weforum.org/article/image/responsive_small_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.jpg 350w, https://assets.weforum.org/article/image/responsive_tiny_KLt3JUU7igDkE39MpNvslWW2hrOTq2fRWqBXOFD2Xcc.jpg 97w" data-sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px"></picture></div></figure><div class="tout__details"><h3 class="tout__title">These striking visuals show how rising temperatures are affecting the Earth</h3><div class="tout__meta"><div class="caption"><span class="article__author bold">Douglas Broom and Gill Cassar</span> <span>22 Apr 2021</span></div></div></div></a></article>
                  <article class="tout tout--small tout--article"><a class="tout__link" href="https://www.weforum.org/agenda/2021/04/study-food-systems-drive-an-estimated-one-third-of-greenhouse-gas-emissions/"><figure class="placeholder small  "><div class="placeholder-inner"><noscript><img src="https://assets.weforum.org/article/image/9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.jpg" srcset="https://assets.weforum.org/article/image/responsive_big_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.jpg 1600w, https://assets.weforum.org/article/image/responsive_large_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.jpg 800w, https://assets.weforum.org/article/image/responsive_medium_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.jpg 485w, https://assets.weforum.org/article/image/responsive_small_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.jpg 350w, https://assets.weforum.org/article/image/responsive_tiny_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.jpg 97w" webp_srcset="https://assets.weforum.org/article/image/responsive_big_webp_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.webp 97w" sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;}" use_picture="true"></noscript><picture><source type="image/webp" data-srcset="https://assets.weforum.org/article/image/responsive_big_webp_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.webp 97w" data-sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px"><img loading="lazy" class=" js-lazyload" data-src="https://assets.weforum.org/article/image/9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.jpg" data-srcset="https://assets.weforum.org/article/image/responsive_big_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.jpg 1600w, https://assets.weforum.org/article/image/responsive_large_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.jpg 800w, https://assets.weforum.org/article/image/responsive_medium_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.jpg 485w, https://assets.weforum.org/article/image/responsive_small_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.jpg 350w, https://assets.weforum.org/article/image/responsive_tiny_9ZtikPuSojwgumXa1_6I44qzI8M_Y2YbWloqfppR54Q.jpg 97w" data-sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px"></picture></div></figure><div class="tout__details"><h3 class="tout__title">How much are our food systems responsible for climate change?</h3><div class="tout__meta"><div class="caption"><span class="article__author bold">Elizabeth Claire Alberts · Mongabay</span> <span>22 Apr 2021</span></div></div></div></a></article>
                  <article class="tout tout--small tout--article"><a class="tout__link" href="https://www.weforum.org/agenda/2021/04/biden-administration-plans-to-halve-us-emissions-by-2030/"><figure class="placeholder small  "><div class="placeholder-inner"><noscript><img src="https://assets.weforum.org/article/image/keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.JPG" srcset="https://assets.weforum.org/article/image/responsive_big_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.JPG 1600w, https://assets.weforum.org/article/image/responsive_large_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.JPG 800w, https://assets.weforum.org/article/image/responsive_medium_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.JPG 485w, https://assets.weforum.org/article/image/responsive_small_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.JPG 350w, https://assets.weforum.org/article/image/responsive_tiny_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.JPG 97w" webp_srcset="https://assets.weforum.org/article/image/responsive_big_webp_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.webp 97w" sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px" html="{:loading=&gt;&quot;lazy&quot;, :class=&gt;&quot;&quot;}" use_picture="true"></noscript><picture><source type="image/webp" data-srcset="https://assets.weforum.org/article/image/responsive_big_webp_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.webp 1600w, https://assets.weforum.org/article/image/responsive_large_webp_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.webp 800w, https://assets.weforum.org/article/image/responsive_medium_webp_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.webp 485w, https://assets.weforum.org/article/image/responsive_small_webp_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.webp 350w, https://assets.weforum.org/article/image/responsive_tiny_webp_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.webp 97w" data-sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px"><img loading="lazy" class=" js-lazyload" data-src="https://assets.weforum.org/article/image/keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.JPG" data-srcset="https://assets.weforum.org/article/image/responsive_big_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.JPG 1600w, https://assets.weforum.org/article/image/responsive_large_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.JPG 800w, https://assets.weforum.org/article/image/responsive_medium_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.JPG 485w, https://assets.weforum.org/article/image/responsive_small_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.JPG 350w, https://assets.weforum.org/article/image/responsive_tiny_keJ8WZ3RSRVnO0Jpg0ptNXJ8BB8XVCO3eKo39LJt4kI.JPG 97w" data-sizes="(max-width: 40em) 27vw, (max-width: 64em) 47vw, (max-width: 1050px) 16vw, 310px"></picture></div></figure><div class="tout__details"><h3 class="tout__title">Biden administration pledges to halve U.S. emissions by 2030 </h3><div class="tout__meta"><div class="caption"><span class="article__author bold">Valerie  Volcovici and Jeff Mason · Reuters</span> <span>22 Apr 2021</span></div></div></div></a></article>
          </div>
        </div>
      </div>
    </section>


      </section>
        <footer class="footer" data-gtm-context="footer">
    <div class="footer__wrapper">
      <div class="row">
        <div class="footer__newsletter">
          <div class="newsletter">
            <div class="newsletter__callout">
              <h2>Subscribe for updates</h2>
              <div class="newsletter__callout__description">A weekly update of what’s on the Global Agenda</div>
            </div>
            <form action="https://weforum.us3.list-manage.com/subscribe/?u=79c86265202b9840297f805ad&amp;id=7361259375" method="post" target="_blank" class="footer__form">
              <div class="newsletter__form__field">
                <input type="email" name="EMAIL" placeholder="Email" autocomplete="email" class="footer__form__input">
                <input type="submit" value="Subscribe" name="subscribe" class="footer__form__submit">
              </div>
            </form>
          </div>
        </div>
        <div class="footer__socialmedia" data-gtm-subcontext="social-links">
          <div class="footer__socialmedia-title">Follow Us</div>
          <div class="footer__socialmedia-group">
              <a title="Facebook" aria-label="Facebook" href="https://www.facebook.com/worldeconomicforum/" class="social-share--facebook" target="_blank"></a>
              <a title="Twitter" aria-label="Twitter" href="https://twitter.com/wef" class="social-share--twitter" target="_blank"></a>
              <a title="LinkedIn" aria-label="LinkedIn" href="https://www.linkedin.com/company/world-economic-forum" class="social-share--linkedin" target="_blank"></a>
              <a title="Flipboard" aria-label="Flipboard" href="https://flipboard.com/@WEF" class="social-share--flipboard" target="_blank"></a>
              <a title="TikTok" aria-label="TikTok" href="https://www.tiktok.com/@worldeconomicforum" class="social-share--tiktok" target="_blank"></a>
              <a title="Instagram" aria-label="Instagram" href="https://www.instagram.com/worldeconomicforum/" class="social-share--instagram" target="_blank"></a>
          </div>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="footer__list-group">
        <div class="list-group">
          <div class="list-group__header">
            <span>About</span>
          </div>
          <div class="list-group__items">
                <div class="list-group__item">
                  <a href="/about/world-economic-forum">Our Mission</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/the-davos-manifesto">The Davos Manifesto</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/careers">Careers</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/strategic-intelligence">Strategic Intelligence</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/contact">Contact Us</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/code-of-conduct">Code of Conduct</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/world-economic-forum-llc">World Economic Forum LLC</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/sustainability-world-economic-forum">Sustainability</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/leadership-and-governance">Leadership and Governance</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/privacy-and-terms-of-use">World Economic Forum Privacy Policy </a>
                </div>
                <div class="list-group__item">
                  <a href="/about/new-champions">New Champions</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/our-partners">Our Partners</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/world-economic-forum-center-for-the-fourth-industrial-revolution">Centre for the Fourth Industrial Revolution</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/our-impact">Our Impact</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/communities">Communities</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/centre-for-cybersecurity">Centre for Cybersecurity</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/history">History</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/klaus-schwab">Klaus Schwab</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/global-innovators">Global Innovators</a>
                </div>
                <div class="list-group__item">
                  <a href="/about/pictures">Pictures</a>
                </div>
          </div>
        </div>
      </div>
      <div class="footer__list-group">
          <div class="list-group">
            <div class="list-group__header">
              <span>Media</span>
            </div>
            <div class="list-group__items">
              <div class="list-group__item">
                <a href="/press/">News</a>
              </div>
              <div class="list-group__item">
                <a href="https://www.weforummedia.org/">Accreditation</a>
              </div>
              <div class="list-group__item">
                <a href="https://weforum.us3.list-manage.com/subscribe/?u=6308fe51b420dc9ff3834abc8&amp;id=bf3fa00e64" target="_blank">Subscribe to our news</a>
              </div>
            </div>
        </div>
      </div>
      <div class="footer__list-group">
          <div class="list-group">
            <div class="list-group__header">
              <span>Members &amp; Partners</span>
            </div>
            <div class="list-group__items">
              <div class="list-group__item">
                <a href="https://toplink.weforum.org/">Member login to TopLink</a>
              </div>
              <div class="list-group__item">
                <a href="https://toplink.weforum.org/">Strategic Partners&#39; area</a>
              </div>
              <div class="list-group__item">
                <a href="https://toplink.weforum.org/">Partner Institutes&#39; area</a>
              </div>
            </div>
        </div>
      </div>
      <div class="footer__list-group">
          <div class="list-group">
            <div class="list-group__header">
              <span>Global sites</span>
            </div>
            <div class="list-group__items">
              <div class="list-group__item">
                <a href="https://www.weforum.org/center-for-the-fourth-industrial-revolution/">Centre for the Fourth Industrial Revolution</a>
              </div>
              <div class="list-group__item">
                <a href="https://www.weforum.org/open-forum">Open Forum</a>
              </div>
              <div class="list-group__item">
                <a href="http://www.globalshapers.org/">Global Shapers</a>
              </div>
              <div class="list-group__item">
                <a href="http://www.schwabfound.org/">Schwab Foundation for Social Entrepreneurship</a>
              </div>
              <div class="list-group__item">
                <a href="https://www.younggloballeaders.org/">Young Global Leaders</a>
              </div>
              <div class="list-group__item">
                <a href="https://www.weforum.org/about/strategic-intelligence/">Strategic Intelligence</a>
              </div>
              <div class="list-group__item">
                <a href="https://www.weforum.org/global-risks/">Global Risks</a>
              </div>
              <div class="list-group__item">
                <a href="https://uplink.weforum.org/uplink/s/?utm_source=Weforum&utm_medium=Footer&utm_campaign=Weforum_footer_Homepage">UpLink Platform</a>
              </div>
              <div class="list-group__item">
                <div class="locale-switcher locale-switcher__footer">
    
      <span class="locale-link locale-link--EN">EN</span>
    <a class="locale-link locale-link--es" href="https://es.weforum.org/agenda">ES</a>    <a class="locale-link locale-link--fr" href="https://fr.weforum.org/agenda">FR</a>    <a class="locale-link locale-link--cn" href="https://cn.weforum.org/agenda">中文</a>    <a class="locale-link locale-link--ja" href="https://jp.weforum.org/agenda">日本語</a></div>
              </div>
            </div>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="small-12 columns">
        <div class="footer__info-container">
          <div class="footer__info-group">
            © 2021 World Economic Forum
          </div>
          <div class="footer__info-group">
            <a href="/about/privacy-and-terms-of-use">Privacy Policy &amp; Terms of Service</a>
          </div>
        </div>
      </div>
    </div>
  </footer>

<div id="modal" class="modal__container">
  <div id="modalBackground" class="modal__background"></div>
  <div id="modalContent" class="modal__content"></div>
  <button type="button" class="modal__button--close modal__button--white" title="Close" aria-label="Close">
    <svg width="13" height="13" xmlns="http://www.w3.org/2000/svg" focusable="false">
      <g fill="none" fillRule="evenodd">
        <g transform="translate(-491 -12)">
          <path d="M503.012 24.936a.923.923 0 01-.653-.27L491.27 13.576a.925.925 0 011.306-1.306l11.088 11.088a.925.925 0 01-.653 1.577z" fill="#848490" />
          <path d="M491.924 24.936a.924.924 0 01-.653-1.577l11.088-11.088a.925.925 0 011.306 1.306l-11.088 11.088a.923.923 0 01-.653.271z" fill="#848490" />
        </g>
      </g>
    </svg>
  </button>
</div>


    </div>
    
  </div>
    <script>
//<![CDATA[

  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.title = '3 ways CEOs can tackle climate change and build a net-zero economy';
  _sf_async_config.sections = 'Article, climate-change, environment-and-natural-resource-security, decarbonizing-energy, agenda, toplink, agendablog';
  _sf_async_config.authors = 'Nicole Systrom';
  
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

          document.body.appendChild(e);
      }
      var _cbv = window._cbv || (window._cbv = []);
      _cbv.push(['autoDetectYouTubeIframes']);
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();

//]]>
</script>
  <script src="/packs/js/runtime-d5033dc7f1f2bb1655df.js"></script>
<script src="/packs/js/1-7acab63643d578333738.chunk.js"></script>
<script src="/packs/js/2-23a559c4d4274d46ab17.chunk.js"></script>
<script src="/packs/js/application-86710cbf61aefdf105d9.chunk.js"></script>
<script src="/packs/js/3-f9cbd259d9364145b24d.chunk.js"></script>
<script src="/packs/js/app-bundle-7f4f530d46d83ccf30e5.chunk.js"></script>
  
  <div class="chakra">
    <div id="chakra-portal" class="chakra"></div>
  </div>
</body></html>

